Petit bug sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit bug sur le forum

Message par Alarielle le Sam 5 Mar - 12:46

J'écris en blanc sur fond blanc, lorsque je fais un message.
Ensuite il apparait normal, mais ĺà, j'écris en aveugle. Sur la tablette, pas sur PC...
C'est quand même pas pratique, lol


Edit : j'ai trouvé, en bas a doite, en mettant version mobile, c'est bon. Sauf que du coup cela limite beaucoup les choix possible. Pour info à ceux qui ont le même problème
avatar
Alarielle

Messages : 33
Date d'inscription : 03/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit bug sur le forum

Message par Rino Féroce le Dim 6 Mar - 21:59

Tu as un icône dans les onglets qui représente une page blanche ! Clique dessus si ça bug et dis moi si ça règle le prob
avatar
Rino Féroce
Admin

Messages : 35
Date d'inscription : 02/03/2016
Age : 35

Voir le profil de l'utilisateur http://zfel.forumactif.org

Revenir en haut Aller en bas

Re: Petit bug sur le forum

Message par Alarielle le Lun 7 Mar - 22:50

Hum, ca depend, la c'est bon...
J'écris en aveugle surtout le premier post.
Ensuite lorsque je répond ça va...
J'ai la possibilité de mettre version mobile sinon...
avatar
Alarielle

Messages : 33
Date d'inscription : 03/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Petit bug sur le forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum